Tag Archives: CVE-2014-7169

gentoo fix bash vulnerability (bash shellshock) CVE-2014-7169

All Bash 3.1 users should upgrade to the latest version:

All Bash 3.2 users should upgrade to the latest version:

All Bash 4.0 users should upgrade to the latest version:

All Bash 4.1 users should upgrade to the latest version:

All Bash 4.2 users should upgrade to the latest version: